constant BOOTSTRAP_VERSION_PATCH

  1. 8.x-3.x deprecated.php BOOTSTRAP_VERSION_PATCH
  2. 7.x-3.x includes/common.inc BOOTSTRAP_VERSION_PATCH

Related topics

Source includes/common.inc (line 18)

define('BOOTSTRAP_VERSION_PATCH', 1)