constant Bootstrap::FRAMEWORK_VERSION

The current supported Bootstrap Framework version.

Class

Bootstrap
The primary class for the Drupal Bootstrap base theme.

Namespace

Drupal\bootstrap

Source src/Bootstrap.php (line 71)

const FRAMEWORK_VERSION = '3.4.1';